Nuvi 500 på Summit XP 600-2012

Frågor om montering, strömförsörjning, batteri, likspänning osv.

Moderator: Mikael

Användarvisningsbild
Micke
Medelmåtta
Medelmåtta
Inlägg: 33
Blev medlem: 17 april 2006, 12:45
Ort: Piteå

Nuvi 500 på Summit XP 600-2012

Inläggav Micke » 16 januari 2012, 20:19

IMAG0398.jpg
Spänningsmatning från 4Ah batteri med laddning från skotern.
IMAG0400.jpg
Fäste av 2mm rostfritt och kulledsfäste från lokal bilelfirma.
IMAG0399.jpg
Fäst på styrhöjaren

MickeG
Nybörjare
Nybörjare
Inlägg: 8
Blev medlem: 5 januari 2012, 21:35
Ort: Borlänge

Re: Nuvi 500 på Summit XP 600-2012

Inläggav MickeG » 17 januari 2012, 12:35

TjenA!
Har previs monterat 12volts uttag på skotern! Vet du nå om det står å drar ur ström ur batteriet även fast inget är ikopplat i den? Kopplade in telefonladdarn å testade och då laddade den telefon men jag vill ju inte att den står och drar ur strömmen i batteriet.

Mvh Micke

Användarvisningsbild
Micke
Medelmåtta
Medelmåtta
Inlägg: 33
Blev medlem: 17 april 2006, 12:45
Ort: Piteå

Re: Nuvi 500 på Summit XP 600-2012

Inläggav Micke » 17 januari 2012, 20:06

MickeG skrev:TjenA!
Har previs monterat 12volts uttag på skotern! Vet du nå om det står å drar ur ström ur batteriet även fast inget är ikopplat i den? Kopplade in telefonladdarn å testade och då laddade den telefon men jag vill ju inte att den står och drar ur strömmen i batteriet.

Mvh Micke


Tjena.
Nä, om du inte har något ikopplat i uttaget så går det inte någon ström till ditt uttag, det behöver du inte oroa dig för.

Mvh / Micke

MickeG
Nybörjare
Nybörjare
Inlägg: 8
Blev medlem: 5 januari 2012, 21:35
Ort: Borlänge

Re: Nuvi 500 på Summit XP 600-2012

Inläggav MickeG » 18 januari 2012, 19:34

Tjena!

Okej, nej det var visst så:). Ringde till en verkstad och fråga för att vara på säkra sidan!

Mvh Micke

hingstin
Avancerad nybörjare
Avancerad nybörjare
Inlägg: 10
Blev medlem: 21 mars 2011, 11:40
Ort: Nykarleby

Re: Nuvi 500 på Summit XP 600-2012

Inläggav hingstin » 23 februari 2012, 10:17

hejsan

Fint bygge, hur kopplade du strömmen till batteriet?
har du kopplat in via nån "universal" laddningsregulator, eller hur gjorde du?
blir ju inte så bra att bara dra + och - från spänningsregulatorn eller nåt, direkt till batteriet, det över-laddas nog ganska snabbt då?!

~G


Återgå till "GPS montage"

Vilka är online

Användare som besöker denna kategori: 1 och 0 gäst

cron